Risultati da 1 a 3 di 3

Discussione: Problema inserimento (errore) messaggi forum

  1. #1
    Socio BYCI 2017
    L'avatar di Cristiano6L
    Data Registrazione
    Sep 2014
    LocalitÓ
    Venezia
    EtÓ
    33
    Messaggi
    155
    Potenza Reputazione
    5

    Problema inserimento (errore) messaggi forum

    Segnalo che ogni messaggio che vado ad inserire mi genera questo problema (con Mozilla e anche con Chrome; e sia con che senza foto mi da lo stesso problema):

    scrivo il messaggio
    premo invia messaggio
    mi compare schermata bianca con scritto "forbidden"
    torno indietro nel browser e mi mostra l'anteprima del mio messaggio con formattazione html incasinata, come si vede qui e su tutti i miei ultimi messaggi: http://www.byci.it/forum/showthread....920#post343920
    rilancio l'invio e mi accetta il messaggio ma disordinato come potete vedere.

    Grazie per ogni aiuto.

  2. #2
    Moderatore BYCI 2016-2020
    Consigliere BYCI 2016-2020


    L'avatar di Knight Rider
    Data Registrazione
    Jan 2009
    LocalitÓ
    Bari
    EtÓ
    45
    Messaggi
    7,316
    Potenza Reputazione
    185
    Ciao Cristiano, prendiamo atto della cosa e cerchiamo di capirne qualcosa di pi¨


  3. #3
    Socio BYCI 2017
    L'avatar di Cristiano6L
    Data Registrazione
    Sep 2014
    LocalitÓ
    Venezia
    EtÓ
    33
    Messaggi
    155
    Potenza Reputazione
    5
    Grazie!!

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •