Pagina 3 di 5 PrimaPrima 12345 UltimaUltima
Risultati da 21 a 30 di 44

Discussione: C.O. a 9,00 !!!!! Help

  1. #21
    Socio BYCI
    L'avatar di SeKkO
    Data Registrazione
    May 2013
    Località
    Palestrina (Rm)
    Età
    38
    Messaggi
    431
    Potenza Reputazione
    18
    Mooolto strano..


    Inviato dal mio iPhone utilizzando TaLpatalk Pro
    BMW e30 320i 4p 1985 "La Tamarra"
    BMW e30 325i Cabrio Hartge H26 1986 "Scrat"

  2. #22
    Presidente BYCI 2016-2020

    Data Registrazione
    Jan 2006
    Località
    Trentino
    Età
    44
    Messaggi
    68,492
    Potenza Reputazione
    1066
    Citazione Originariamente Scritto da fabio320is Visualizza Messaggio
    Per i valori che devo leggere sul multimetro dove trovo una guida o comunque quali contatti devo collegare ?
    According to Bentley it should have betwwen 270 and 400 Ohms at 80°C coolant temperature (and 2100 to 2900 Ohms at 20°C).
    Dalla e3 alla e36 una lunga storia di Passione
    Rommel is Nothing

  3. #23
    Bimmer di 1° Livello L'avatar di fabio320is
    Data Registrazione
    Mar 2008
    Località
    Vicenza, , .
    Messaggi
    466
    Potenza Reputazione
    16
    Oggi rimontati i vecchi iniettori ma ora i l problema è che proprio il motore non si accende.
    La causa potrebbe essere che le candele sono bagnate ?
    Lo stesso problema si era manifestato poco prima dello smontaggio degli iniettori.

  4. #24
    Moderatore BYCI
    L'avatar di mach patrol
    Data Registrazione
    Nov 2010
    Età
    48
    Messaggi
    6,469
    Potenza Reputazione
    226
    Le candele bagnate di solito dopo qualche ora asciugano. Nel dubbio puoi Smontarle asciugarle e riprovare.
    In motori come l's14 forse sono compromesse, ma un tentativo si puo' fare.
    Sull 'm30 le ho pulite piu' e piu' volte senza effetti sgraditi.

    Pero', supponendo che gli iniettori nuovi non abbiano nulla e tu abbia un problema di comunicazione tra sensore e centralina,quindi elettrico /elettronico , e' normale che con i vecchi iniettori che perdevano l'auto si ingolfi ancor di piu'.

  5. #25
    Presidente BYCI 2016-2020

    Data Registrazione
    Jan 2006
    Località
    Trentino
    Età
    44
    Messaggi
    68,492
    Potenza Reputazione
    1066
    Citazione Originariamente Scritto da fabio320is Visualizza Messaggio
    Oggi rimontati i vecchi iniettori ma ora i l problema è che proprio il motore non si accende.
    La causa potrebbe essere che le candele sono bagnate ?
    Lo stesso problema si era manifestato poco prima dello smontaggio degli iniettori.
    ti do un dubbio che forse..

    sotto alla farfalle cì'è la bastarda valvola del minimo che in realtà sull'is potrebbe influenzare molto la carburazione.
    la mia si è bloccata e.. co fisso da 3 a salire al minimo.
    Ovvio che se lo portavo a 2,5 in realtà era magrissima in alto...

    penso che se mi fosse succedesso in un viaggio in autostrada... buttavo l'auto.
    Bloccata a fine corsa il co da circa 3 saliva a 8..

    quindi forse anche da te...
    Dalla e3 alla e36 una lunga storia di Passione
    Rommel is Nothing

  6. #26
    Bimmer di 1° Livello L'avatar di fabio320is
    Data Registrazione
    Mar 2008
    Località
    Vicenza, , .
    Messaggi
    466
    Potenza Reputazione
    16
    quando ho smontato il flauto dell' iniezione è uscita una quantità enorme di benzina, cosa che invece non era accaduta la volta precedente sempre per lo smontaggio iniettori.

    Sembra arrivi benzina in eccesso che ovviamente ingolfa tutto.

  7. #27
    Socio BYCI
    L'avatar di SeKkO
    Data Registrazione
    May 2013
    Località
    Palestrina (Rm)
    Età
    38
    Messaggi
    431
    Potenza Reputazione
    18
    Citazione Originariamente Scritto da fabio320is Visualizza Messaggio
    quando ho smontato il flauto dell' iniezione è uscita una quantità enorme di benzina, cosa che invece non era accaduta la volta precedente sempre per lo smontaggio iniettori.

    Sembra arrivi benzina in eccesso che ovviamente ingolfa tutto.
    Ma ritorna nel serbatoio??


    Inviato dal mio iPhone utilizzando TaLpatalk Pro
    BMW e30 320i 4p 1985 "La Tamarra"
    BMW e30 325i Cabrio Hartge H26 1986 "Scrat"

  8. #28
    Socio BYCI
    L'avatar di nic65
    Data Registrazione
    Nov 2006
    Località
    Massa, MS
    Età
    54
    Messaggi
    5,525
    Potenza Reputazione
    144
    pressione benzina verificata?

  9. #29
    Presidente BYCI 2016-2020

    Data Registrazione
    Jan 2006
    Località
    Trentino
    Età
    44
    Messaggi
    68,492
    Potenza Reputazione
    1066
    Citazione Originariamente Scritto da fabio320is Visualizza Messaggio
    quando ho smontato il flauto dell' iniezione è uscita una quantità enorme di benzina, cosa che invece non era accaduta la volta precedente sempre per lo smontaggio iniettori.

    Sembra arrivi benzina in eccesso che ovviamente ingolfa tutto.
    Dovrebbe essere normale, nel senso che il regolatore mantiene tutto in pressione
    Dalla e3 alla e36 una lunga storia di Passione
    Rommel is Nothing

  10. #30
    Bimmer di 1° Livello L'avatar di fabio320is
    Data Registrazione
    Mar 2008
    Località
    Vicenza, , .
    Messaggi
    466
    Potenza Reputazione
    16
    Citazione Originariamente Scritto da batmobile Visualizza Messaggio
    ti do un dubbio che forse..

    sotto alla farfalle cì'è la bastarda valvola del minimo che in realtà sull'is potrebbe influenzare molto la carburazione.
    la mia si è bloccata e.. co fisso da 3 a salire al minimo.
    Ovvio che se lo portavo a 2,5 in realtà era magrissima in alto...

    penso che se mi fosse succedesso in un viaggio in autostrada... buttavo l'auto.
    Bloccata a fine corsa il co da circa 3 saliva a 8..

    quindi forse anche da te...
    Ma sentivi lo stesso il click quando l' acceleratore era al minimo ?

Pagina 3 di 5 PrimaPrima 12345 UltimaUltima

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •