Risultati da 1 a 7 di 7

Discussione: Motore N13 della 116i F20

  1. #1
    Bimmer Avanzato
    Data Registrazione
    Apr 2007
    LocalitÓ
    lamezia terme, , .
    EtÓ
    53
    Messaggi
    2,454
    Potenza Reputazione
    42

    Motore N13 della 116i F20

    Sto tenendo una 116i in osservazione perchŔ ha avuto un problema di raffreddamento non bene identificato a Milano.
    La vettura mi Ŕ stata mandata a casa, e dopo aver trovato il termostato bloccato (chiuso) non ho riscontrato altro.
    Per sicurezza, pur avendo solo 70mila km. ho sostituito anche la p.acqua e quella strana puleggia elettrica che collega/scollega la p.acqua.
    Ora il range di temperatura del liquido Ŕ 102░/110░ con inserimento ventola a 109░. In salita scende a 99 e nel traffico sta intorno a 105.
    SONO VALORI NORMALI ?

  2. #2
    Socio BYCI
    L'avatar di nic65
    Data Registrazione
    Nov 2006
    LocalitÓ
    Massa, MS
    EtÓ
    53
    Messaggi
    5,486
    Potenza Reputazione
    143
    appena riesco do un occhio alla scheda tecnica....ma come hai fatto ad accollarti uno di quei cateteri?

  3. #3
    Bimmer Avanzato
    Data Registrazione
    Apr 2007
    LocalitÓ
    lamezia terme, , .
    EtÓ
    53
    Messaggi
    2,454
    Potenza Reputazione
    42
    Ciao.... l'ho solo riparata...a Milano l'avevano data per spacciata.....ipotizzavano una sostituzione motore nel caso fosse bruciata la guarnizione testa......
    e quindi il mio amico l'ha messa su una bisarca e me l'ha fatta arrivare a casa....
    Ho trovato solo il termostato bloccato...... ora la sto tenendo in prova....ho fatto giÓ 300km...sembra tutto ok......ha quei valori di temp...... sia misurati con il KTS che con il display del famoso men¨ segreto della vettura......(alla faccia del termometro a vista di tutte le nostre E21-E30-E36-ecc)

  4. #4
    Presidente BYCI 2016-2020

    Data Registrazione
    Jan 2006
    LocalitÓ
    Trentino
    EtÓ
    43
    Messaggi
    68,340
    Potenza Reputazione
    1065
    imho tutto ok, sono valori simili alla mia ex 118d...
    Dalla e3 alla e36 una lunga storia di Passione
    Rommel is Nothing

  5. #5
    Bimmer Avanzato
    Data Registrazione
    Apr 2007
    LocalitÓ
    lamezia terme, , .
    EtÓ
    53
    Messaggi
    2,454
    Potenza Reputazione
    42
    Per 500 km tutto tranquillo. Stamattina dopo averla lasciata accesa per 10 minuti, ha cominciato a fare fumo bianco dallo scarico accelerando ed Ŕ comparso un messaggio: potenza ridotta....rivolgersi centro assistenza.......l'ho lasciata a casa e ne ho presa un'altra....avevo fretta......ora potr˛ dare una occhiata lunedý prossimo......che sarÓ mai?

  6. #6
    Moderatore BYCI
    L'avatar di mach patrol
    Data Registrazione
    Nov 2010
    EtÓ
    47
    Messaggi
    6,449
    Potenza Reputazione
    226
    Il fumo bianco e' di solito acqua nel motore.. Quindi guarnizione della testa di solito..
    Sono passati dei giorni..Hai conferme/novita'?

  7. #7
    Bimmer Avanzato
    Data Registrazione
    Apr 2007
    LocalitÓ
    lamezia terme, , .
    EtÓ
    53
    Messaggi
    2,454
    Potenza Reputazione
    42
    No, ancora non ho fatto diagnosi perchŔ il mio amico Ŕ partito per 5gg.
    Ma questo fumo bianco lo abbiamo visto solo due volte, finora, in occasione di questi messaggi di allarme non grave ....
    Tra i due eventi sono passati pi¨ di 500 km in cui la vettura ha camminato normalmente a piena potenza.......boh

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •